Microinvest Форум Форуми Microinvest Форум
Microinvest Форум
 
 Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ПотребителиПотребители   Потребителски групиПотребителски групи   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

ПРОБЛЕМ !!!!!!

 
Създайте нова тема   Напишете отговор    Microinvest Форум Форуми -> Делта Pro
Предишната тема :: Следващата тема  
Автор Съобщение
gvt_bg



Регистриран на: 04 Юли 2008
Мнения: 262

МнениеПуснато на: Сря Дек 06, 2017 15:57    Заглавие: ПРОБЛЕМ !!!!!! Отговорете с цитат

При стартирането на Делта Про и ТРЗ про, програмите зареждат бързо но след като заредят има идно изчакване 5 - 10 секунди и при клик с мишката излиза съобщение not responding горе в левият ъгъл където пише :Microinvest Делто Про - not responding !!!!!!!!!!!!. Същото се отнася и за ТРЗ Про.

На какво се дължи този проблем и можели да се отстрани.



Последната промяна е направена от gvt_bg на Чет Дек 07, 2017 08:13; мнението е било променяно общо 1 път
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Мария Андреева
Microinvest
Microinvest


Регистриран на: 01 Апр 2005
Мнения: 910

МнениеПуснато на: Сря Дек 06, 2017 16:13    Заглавие: Отговорете с цитат

Здравейте,
Прочетете тази тема. Описаният казус в нея е подобен на вашия и решението, дадено от колегите е успешно.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Покажи мнения от преди:   
Създайте нова тема   Напишете отговор    Microinvest Форум Форуми -> Делта Pro All times are EET (Източна Европа)
Страница 1 от 1

 
Идете на:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети


Powered by phpBB © 2001, 2005 phpBB Group
Translation by: Boby Dimitrov